+ Responder tema
Resultados 1 al 4 de 4

Tema: De nuevo no funciona " Me Gusta" "Gracias" , etc

  1. #1
    Miembro Dragonfly Avatar de silvio707
    Fecha de ingreso
    08 abr, 11
    Ubicación
    La Plata
    Edad
    52
    Mensajes
    1,790

    Exclamation De nuevo no funciona " Me Gusta" "Gracias" , etc

    Hola Gente , digo de nuevo porque ya había pasado algo similar
    http://www.pescaydevolucion.com/show...ll=1#post37587

    Al presionar "Me Gusta" o "Gracias" no aparece nada, usando Firefox o Chrome.
    Desde TapaTalk si funciona .

    A alguien mas le pasa ?

    Saludos, Silvio

  2. #2
    Miembro Dragonfly Avatar de Adrian BRC
    Fecha de ingreso
    09 sep, 08
    Ubicación
    Bariloche
    Edad
    60
    Mensajes
    3,079

    Predeterminado Re: De nuevo no funciona " Me Gusta" "Gracias" , etc

    Ese "Me Gusta" fue desde Firefox, jaja
    Y el Gracias, también!!!

  3. #3
    Miembro Dragonfly Avatar de silvio707
    Fecha de ingreso
    08 abr, 11
    Ubicación
    La Plata
    Edad
    52
    Mensajes
    1,790

    Predeterminado Re: De nuevo no funciona " Me Gusta" "Gracias" , etc

    Hola Adrian, ahi te mande un gracias desde Firefox también. Desde ayer que no lo podia hacer .
    También probé en otros mensajes y funcionó

    Quién lo arregló ?
    Saludos, Silvio

  4. #4
    Miembro Dragonfly Avatar de Adrian BRC
    Fecha de ingreso
    09 sep, 08
    Ubicación
    Bariloche
    Edad
    60
    Mensajes
    3,079

    Predeterminado Re: De nuevo no funciona " Me Gusta" "Gracias" , etc

    Fui yo, pero no me quiero llevar todo el crédito...


    Gracias a Chelo, también, por corroborar que funciona el No Me Gusta, jajaja


    Naaaa... mentira, yo solamente lo probé, no tengo "poderes" ni conocimiento para arreglar estas cosas...


    Abrazo a todos menos al Chelo
    Adrián

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes