Anuncio

Colapsar
No hay anuncio todavía.

Mando de acelerador mariner marathon 55hp (seapro)

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Mando de acelerador mariner marathon 55hp (seapro)

    Buenas gente, como andan la consulta va orientada hacia lo siguiente, el mando del acelerador tiene mucho juego libre y en los últimos 2cm acelera todo de golpe, osea no tiene mucha sensibilidad a la hora de acelerar y demás, no hay ninguna pieza rota ni gastada, pero cuesta dosificar el acelerador como uno quiere, no se si me explique bien, desde ya agradezco mucho la mano que puedan llegar a darme.

    Atte Patricio.

  • #2
    Re: Mando de acelerador mariner marathon 55hp (seapro)

    Empezaria por lo simple asegurate que el forro de los cables esté correctamente alojado en los terminales tanto del lado del mando como del motor.

    No conozco ese motor pero si es de los antiguos carburados, en gral los cables tienen regules del lado del motor ademas de piezas que pivotean y algunas varillas. Levantá la tapa del motor y que alguien mueva el mando mira con detenimiento donde se esta el juego libre antes que abra los carburadores.

    Saludos, Silvio

    Comentario


    • #3
      Hola Silvio, no es juego de cables ni nada roto o gastado, es más bien como que el movimiento que acciona los carburadores, que es como una medialuna que estabdesentrada en su centro de giro, tiene la leva más pronunciada al final de su recorrido, por esto mismo es muy poco progresivo el acelerador y acciona de 0% a 100% los carburadores en 2cm de recorrido de la palanca de acelerador, el motor es el mismo que el Mercury sea pro 55hp, es bastante molesto por que o vas a fondo, o te cuesta un peru dosificarlo. No se si me explico bien, voy a tratar de subir alguna foto, de todas maneras gracias por tu tiempo Silvio! Un gran abrazo!

      Patricio

      Comentario


      • #4
        Hola Patricio,esos excéntricos están presentes en varios modelos, como bien decis en Mercury pero también en Johnson / Evinrude, etc. Entiendo que los diseños están pensados para compensar los movimientos y tambien la apertura de la mariposa. Si es muy marcada la diferencia en la respuesta del motor como indicás , no creo que el problema venga por esa "medialuna", en definitiva están pensadas precisamente para eso.

        Para descartar temas de cables , mando etc, podrias desconectar y probar manualmente directo desde los carburadores. Si notas respuesta tardia (solo en el último tramo de acel), quizas debas revisar esos carburadores o puesta a punto encendido que pueda estar influyendo en baja. Por el contrario si asi lo sentis bien , solo te queda revisar cables o el mando.

        Saludos, Silvio

        Comentario


        • #5
          Voy a probar Silvio, y te comento, la verdad me resulta bastante incómodo, ya que no puedo disponer de sensibilidad en el mando, y párese que estoy aprendiendo a timonear jajajaja.

          Comentario


          • #6
            Fijate en la traba que aprieta el forro del cable, muchas veces es esa pieza, el forro queda medio libre y pasa eso, generalmente es una chapita que sujeta el plástico..

            Comentario


            • #7
              Originalmente publicado por dan1957 Ver Mensaje
              Fijate en la traba que aprieta el forro del cable, muchas veces es esa pieza, el forro queda medio libre y pasa eso, generalmente es una chapita que sujeta el plástico..
              Voy a fijarme dan, muchas gracias por tu aporte

              Comentario

              Trabajando...
              X